Zum Hauptinhalt springen

Preissenkungsalarme erhalten

Wir benachrichtigen Sie, wenn der Preis Ihr Ziel erreicht.

Anmelden für Alarme

TP-Link SG2218P

De TP-Link SG2218P is een managed switch met 16 netwerkpoorten met PoE+. Hierdoor gaat stroom en internet door dezelfde kabel, waardoor je maar één kabel aansluit. PoE+ is geschikt voor apparaten die meer stroom verbruiken, zoals beveiligingscamera's. Je haalt snelheden van 1000 Mbps via de netwerkpoorten. Daarmee stream je gemakkelijk meerdere 4K video's tegelijk, of voer je meerdere videogesprekken. Deze switch is plug and play, omdat je hem gemakkelijk toevoegt aan je bestaande netwerk. Dankzij Quality of Service geef je bepaalde apparaten voorrang. Zo weet je zeker dat je geen haperingen hebt tijdens dat ene belangrijke videogesprek. Je stelt de switch naar wens in via de app.

Bester verfügbarer Preis

€250,00

bei Coolblue

Shop besuchen

Preise vergleichen

Alle Preise inkl. MwSt. Klicken Sie, um bei vertrauenswürdigen Händlern zu kaufen.

Coolblue

NL Verifiziert

€250,00

Kostenloser Versand

Shop besuchen

Kaufsignal

Near recent low and prices are dropping.

Niedrigster erfasster Preis

€244,00

Dez 23, 2025

7-Tage-Trend

Nicht genügend Daten

30-Tage-Trend

Nicht genügend Daten

Preisverlauf

Preisänderungen im Zeitverlauf verfolgen

Een goede aankoop begint met de juiste vragen.

Controleer het exacte model, de totale kosten en de gemeten prijshistorie voordat je een winkel kiest.

We kunnen een vergoeding ontvangen via winkellinks. Over ons & onze werkwijze

Produktbeschreibung

TP-Link Omada SG2218P. Switch type: Managed, Switch-laag: L2/L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 16. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 26,78 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U

Spezifikationen

Beheerfuncties

Switch type
Managed
Switch-laag
L2/L2+
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Cloud-beheerd
Ja
ARP-inspectie
Ja
Locatie-instellingen (CLI) configureren
Ja
System event log
Ja
MIB-ondersteuning
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
16
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal moduleslots SPF
2

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G support
Nee
IP routing
Ja
Op beleid gebaseerde routering
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Auto MDI/MDI-X
Ja
Spanning tree protocol
Ja
Ethernet LAN, data-overdrachtsnelheden
10,100,1000 Mbit/s
Auto-negotiation
Ja
VLAN=ondersteuning
Ja

Data-uitwisseling

Switchingcapaciteit
26,78 Gbit/s
Verzending snelheid
26,78 Mpps
MAC-adrestabel
8000 entries
Jumbo Frames ondersteuning
Ja
Jumbo frames
9
Packet buffergeheugen
4,1 MB

Beveiliging

DHCP-functies
DHCP client, DHCP relay, DHCP snooping
Access Control List (ACL)
Ja
MAC adres filtering
Ja
Statische poort beveiliging
Ja
SSH/SSL support
Ja
Bescherming lus
Ja
BPDU filtering / bescherming
Ja
Authenticatie
MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie

Multicast-functies

Multicast-ondersteuning
Ja
Multicast-functies
Multicast-doorsturen

Design

Rack-montage
Ja
Vormfactor
1U
Kleur van het product
Zwart
LED-indicatoren
Ja

Energie

Stroombron
DC/PoE
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Vermogensverbruik (max)
181,4 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ja
Totaal Power over Ethernet (PoE)-budget
150 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 50 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
619,06 BTU/h

Gewicht en omvang

Breedte
440 mm
Diepte
180 mm
Hoogte
44 mm

Inhoud van de verpakking

Meegeleverde kabels
LAN (RJ-45)
Gebruiksaanwijzing
Ja

Verpakking

Type verpakking
Doos

Certificaten

Certificering
CE, FCC, RoHS

Produktgalerie